IT-Sicherheitskatalog 2015: Energieversorger müssen aufrüsten

Die Bundesnetzagentur hat am 12. August einen Katalog von Sicherheitsanforderungen für die zum sicheren Betrieb der Energieversorgungsnetze notwendigen Telekommunikations- und elektronischen Datenverarbeitungssysteme veröffentlicht. Wir sagen Ihnen, was Sie beachten müssen.

Quelle: IT-Sicherheitskatalog 2015: Energieversorger müssen aufrüsten – computerwoche.de

Com-Sys Wandkalender 2018
Sichern Sie sich jetzt Ihr kostenloses Exemplar des Com-Sys Wandkalenders!
We respect your privacy. Your information is safe and will never be shared.
Don't miss out. Subscribe today.
×
×
WordPress Popup Plugin