WordPress entledigt sich eines Dutzends Sicherheitslücken

WordPress entledigt sich eines Dutzends SicherheitslückenDie neue Version 4.5.3 des Content-Management-Systems schließt zwölf Schwachstellen. Im schlimmsten Fall könnten Angreifer Web-Seiten kapern. Auch das beliebte Plug-in Jetpack ist in einer abgesicherten Version erschienen.

Weiterlesen